Mécastorm

Un forum d'entraide pour tout ce qui a un rapport avec vos montures, scoot ou moto en 50cc
 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 probleme allumage origine aucune étincelle

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
b3nJ0/riejubike
Gardien mécaboite
Gardien mécaboite
avatar

Messages : 402
Points : 2111
Réputation : 0
Date d'inscription : 03/09/2009
Age : 24
Localisation : pas loin de bayeux

MessageSujet: probleme allumage origine aucune étincelle    Sam 4 Déc - 16:07

bon probleme d'allumage d'origine donc je l'est remonter comme avant
la moto a démarré mercredi mais j'ai du tout redémonter a cause d'un probleme de boite hier soir je remonte tout en méttant tout comme il faut
tout fonctionne hormis l'allumage

donc je n'est pas d'étincelle
ma bougie et neuve j'ai meme esaayer avec d'autre bougie mais impossible
j'ai donc redémonter l'allumage et je l'est remonter aprés l'avoir remonter j'avait une étincelle bien nickel
je m'en vait pour démarré sa pete 2 sec et cale plus rien
donc je redémonte je seche tout au décapeur thermique au cas ou et au seche cheveux
tout les fils sont nickel
j'ai eu une étincelle et pareil sa a pété 2 sec et puis plus rien et la encore je n'est plus d'étincelle
je pete un cable sérieux
help
allumage origine derbi
j'avait besoin de la moto ce matin mais bon je me suis arranger mais je vais pas pouvoir faire sa tout les jours

sinon quelque question

sur l'allumage que je possede en ce moment depuis aout
les bobine sur le stator son bien couleur cuivre
la bobine HT ou boite cdi si vous voulez et noir et au niveau des cosse il est bleu violet un peu

et sur mon allumage origine

mes bobine du stator sont devenu bleu violet mais foncer
et ma bobine HT ou cdi si vous voulez et noir et au niveau des cosse il est noir aussi

comment cela ce fait t-il qu'il ne soit pas pareil tout les 2 c'est a cause de sa que mon allumge d'origine serrait "griller" ?

help me besoin de la moto au plus vite et la je pete vraiment un plomb
je précise que la moto démarré trés bien mercredi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
x3tzrx3
administrateur modération
administrateur modération
avatar

Messages : 996
Points : 3425
Réputation : 5
Date d'inscription : 09/08/2009
Age : 23
Localisation : caen 14

MessageSujet: Re: probleme allumage origine aucune étincelle    Sam 4 Déc - 21:45

b3nJ0/riejubike a écrit:
bon probleme d'allumage d'origine donc je l'est remonter comme avant
la moto a démarré mercredi mais j'ai du tout redémonter a cause d'un probleme de boite hier soir je remonte tout en méttant tout comme il faut
tout fonctionne hormis l'allumage

donc je n'est pas d'étincelle
ma bougie et neuve j'ai meme esaayer avec d'autre bougie mais impossible
j'ai donc redémonter l'allumage et je l'est remonter aprés l'avoir remonter j'avait une étincelle bien nickel
je m'en vait pour démarré sa pete 2 sec et cale plus rien
donc je redémonte je seche tout au décapeur thermique au cas ou et au seche cheveux
tout les fils sont nickel
j'ai eu une étincelle et pareil sa a pété 2 sec et puis plus rien et la encore je n'est plus d'étincelle
je pete un cable sérieux
help
allumage origine derbi
j'avait besoin de la moto ce matin mais bon je me suis arranger mais je vais pas pouvoir faire sa tout les jours

sinon quelque question

sur l'allumage que je possede en ce moment depuis aout
les bobine sur le stator son bien couleur cuivre
la bobine HT ou boite cdi si vous voulez et noir et au niveau des cosse il est bleu violet un peu

et sur mon allumage origine

mes bobine du stator sont devenu bleu violet mais foncer
et ma bobine HT ou cdi si vous voulez et noir et au niveau des cosse il est noir aussi

comment cela ce fait t-il qu'il ne soit pas pareil tout les 2 c'est a cause de sa que mon allumge d'origine serrait "griller" ?

help me besoin de la moto au plus vite et la je pete vraiment un plomb
je précise que la moto démarré trés bien mercredi

J'ai bien l'impression que ton allumage est mort , as tu souder ou mis quelque chose sous tension sur ton cadre alors que ta batterie était connecter ?

S'a m'ai arriver avec la tzr , j'ai souder a l'arc alors que j'avais complètement zapper d'enlever la masse de batterie

_________________
La boite a troubadour a flamber , pawwwwooooooooo , c'est satanique !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
b3nJ0/riejubike
Gardien mécaboite
Gardien mécaboite
avatar

Messages : 402
Points : 2111
Réputation : 0
Date d'inscription : 03/09/2009
Age : 24
Localisation : pas loin de bayeux

MessageSujet: Re: probleme allumage origine aucune étincelle    Sam 4 Déc - 23:08

x3tzrx3 a écrit:
b3nJ0/riejubike a écrit:
bon probleme d'allumage d'origine donc je l'est remonter comme avant
la moto a démarré mercredi mais j'ai du tout redémonter a cause d'un probleme de boite hier soir je remonte tout en méttant tout comme il faut
tout fonctionne hormis l'allumage

donc je n'est pas d'étincelle
ma bougie et neuve j'ai meme esaayer avec d'autre bougie mais impossible
j'ai donc redémonter l'allumage et je l'est remonter aprés l'avoir remonter j'avait une étincelle bien nickel
je m'en vait pour démarré sa pete 2 sec et cale plus rien
donc je redémonte je seche tout au décapeur thermique au cas ou et au seche cheveux
tout les fils sont nickel
j'ai eu une étincelle et pareil sa a pété 2 sec et puis plus rien et la encore je n'est plus d'étincelle
je pete un cable sérieux
help
allumage origine derbi
j'avait besoin de la moto ce matin mais bon je me suis arranger mais je vais pas pouvoir faire sa tout les jours

sinon quelque question

sur l'allumage que je possede en ce moment depuis aout
les bobine sur le stator son bien couleur cuivre
la bobine HT ou boite cdi si vous voulez et noir et au niveau des cosse il est bleu violet un peu

et sur mon allumage origine

mes bobine du stator sont devenu bleu violet mais foncer
et ma bobine HT ou cdi si vous voulez et noir et au niveau des cosse il est noir aussi

comment cela ce fait t-il qu'il ne soit pas pareil tout les 2 c'est a cause de sa que mon allumge d'origine serrait "griller" ?

help me besoin de la moto au plus vite et la je pete vraiment un plomb
je précise que la moto démarré trés bien mercredi

J'ai bien l'impression que ton allumage est mort , as tu souder ou mis quelque chose sous tension sur ton cadre alors que ta batterie était connecter ?

S'a m'ai arriver avec la tzr , j'ai souder a l'arc alors que j'avais complètement zapper d'enlever la masse de batterie
non rien du tout je n'est pas de poste a souder sa serais dur
j'ai juste mi le moteur dans le cadre et brancher l'allumage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
x3tzrx3
administrateur modération
administrateur modération
avatar

Messages : 996
Points : 3425
Réputation : 5
Date d'inscription : 09/08/2009
Age : 23
Localisation : caen 14

MessageSujet: Re: probleme allumage origine aucune étincelle    Sam 4 Déc - 23:47

Bizarre tout sa :s

_________________
La boite a troubadour a flamber , pawwwwooooooooo , c'est satanique !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
b3nJ0/riejubike
Gardien mécaboite
Gardien mécaboite
avatar

Messages : 402
Points : 2111
Réputation : 0
Date d'inscription : 03/09/2009
Age : 24
Localisation : pas loin de bayeux

MessageSujet: Re: probleme allumage origine aucune étincelle    Dim 5 Déc - 0:10

x3tzrx3 a écrit:
Bizarre tout sa :s
bah oui surtout que mercredi sa fonctionnait quoi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
b3nJ0/riejubike
Gardien mécaboite
Gardien mécaboite
avatar

Messages : 402
Points : 2111
Réputation : 0
Date d'inscription : 03/09/2009
Age : 24
Localisation : pas loin de bayeux

MessageSujet: Re: probleme allumage origine aucune étincelle    Dim 5 Déc - 0:39

dit moi nath tu croit que si mon fusible et griller sa peut me faire sa ?
sinon hs on a tu reçu mon invitation sur msn ? hs off
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
x3tzrx3
administrateur modération
administrateur modération
avatar

Messages : 996
Points : 3425
Réputation : 5
Date d'inscription : 09/08/2009
Age : 23
Localisation : caen 14

MessageSujet: Re: probleme allumage origine aucune étincelle    Dim 5 Déc - 1:39

b3nJ0/riejubike a écrit:
dit moi nath tu croit que si mon fusible et griller sa peut me faire sa ?
sinon hs on a tu reçu mon invitation sur msn ? hs off

Non , le fusible n'empêche aucunement la moto de démarrer , par contre , presque tout ton éclairage et commodo ne fonctionne plus Smile

Je n'ai pas reçu ton invitation sur mon msn , je te le passe par MP Wink

_________________
La boite a troubadour a flamber , pawwwwooooooooo , c'est satanique !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
b3nJ0/riejubike
Gardien mécaboite
Gardien mécaboite
avatar

Messages : 402
Points : 2111
Réputation : 0
Date d'inscription : 03/09/2009
Age : 24
Localisation : pas loin de bayeux

MessageSujet: Re: probleme allumage origine aucune étincelle    Dim 5 Déc - 13:08

x3tzrx3 a écrit:
b3nJ0/riejubike a écrit:
dit moi nath tu croit que si mon fusible et griller sa peut me faire sa ?
sinon hs on a tu reçu mon invitation sur msn ? hs off

Non , le fusible n'empêche aucunement la moto de démarrer , par contre , presque tout ton éclairage et commodo ne fonctionne plus Smile

Je n'ai pas reçu ton invitation sur mon msn , je te le passe par MP Wink
okay donc faut que je trouve d'ou sa peut venir
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
floderbi14
VIP
VIP
avatar

Messages : 424
Points : 1074
Réputation : 1
Date d'inscription : 18/01/2010
Age : 22
Localisation : pres de bayeux

MessageSujet: Re: probleme allumage origine aucune étincelle    Lun 6 Déc - 19:31

j ai parelr cette aprem avec valentin et il ma dit que ton allumage etait bon
donc on a pensais que tu avait surment a probleme dans ton faisseau electrique (surement probleme de masse )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
b3nJ0/riejubike
Gardien mécaboite
Gardien mécaboite
avatar

Messages : 402
Points : 2111
Réputation : 0
Date d'inscription : 03/09/2009
Age : 24
Localisation : pas loin de bayeux

MessageSujet: Re: probleme allumage origine aucune étincelle    Lun 6 Déc - 20:19

floderbi14 a écrit:
j ai parelr cette aprem avec valentin et il ma dit que ton allumage etait bon
donc on a pensais que tu avait surment a probleme dans ton faisseau electrique (surement probleme de masse )
et non l'allumage et belle est bien mort j'ai remonter mon stator d'origine et sa a démarré bizarre il fonctionnait plus avant
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
floderbi14
VIP
VIP
avatar

Messages : 424
Points : 1074
Réputation : 1
Date d'inscription : 18/01/2010
Age : 22
Localisation : pres de bayeux

MessageSujet: Re: probleme allumage origine aucune étincelle    Mar 7 Déc - 20:40

bizarre mais bon sa marche c est le principale
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probleme allumage origine aucune étincelle    

Revenir en haut Aller en bas
 
probleme allumage origine aucune étincelle
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme ligne origine rouge a froid
» Probleme Allumage
» Probleme Allumage 106 Xsi
» probleme allumage banshee
» Probleme allumage honda cb 250

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mécastorm :: Mécaboite :: Problèmes-
Sauter vers: